Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 13 di 13

Discussione: Aiuto: Ne vado matto.... M40 Heer

  1. #11
    Moderatore
    Data Registrazione
    Jan 2007
    Località
    Veneto
    Messaggi
    15,611
    Piesse mi fà* piacere quello che dici e anche quello che ha aggiunto panzer in quanto sono anche le cose che ho detto circa il lavoro delle maestranze qualche tempo fà* in un altro topic ma allora mi era sembrato di capire che la perfezione teutonica era sempre perfetta a volte invece non è così.
    Ciao a tutti e grazie delle precisazioni.
    luciano

  2. #12
    Utente registrato L'avatar di piesse
    Data Registrazione
    Apr 2007
    Località
    Toscana
    Messaggi
    3,700
    Panzer, io non ho detto che l'elmo si presenta male, anzi; ho solo voluto far notare i tre o quattro particolari che mi sembravano degni di maggior attenzione, tutto qui.
    Infatti anche tu ammetti che probabilmente è rimontato, e il discorso su interni e rivetti voleva proprio essere questo; la decal un pochino è sospetta, anche se la foto è piccola e la fascia, beh, come detto sull'autenticità* non mi pronuncio ma sicuramente non è da molto tempo che sta insieme all'elmetto.
    Ritengo che 200/250 euro ci si possanno rischiare, oltre mi sembra un po' troppo.

  3. #13
    Utente registrato
    Data Registrazione
    Apr 2007
    Località
    Como
    Messaggi
    4,434
    Tranquillo piero! era una mia disamina personale non contro la tua! probabilmente mi sono espresso male,niente di personale.
    Ciao Piero.
    Il dubbio è fastidioso, ma la certezza è degli imbecilli.

    Certi libri sembrano scritti non perché leggendoli s’impari, ma perché si sappia che l’autore sapeva qualche cosa.

    Saluti Enrico
    Pz.65

Pagina 2 di 2 PrimaPrima 12

Permessi di scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato