Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Discussione: Forum lento.....

  1. #1
    Utente registrato
    Data Registrazione
    Aug 2007
    Località
    Depressione di Al Qattara ????? ???????
    Messaggi
    533

    Forum lento.....

    Ciao a tutti,premetto che sono connesso con fibra ottica,il download medio giornaliero oscilla tra i 6 e i 10 Mbps,per salire a 16/20 Mbps nelle ore serali,oppure la mattina presto!! Fatta questa doverosa premessa,volevo chiedere se anche altri utenti di WW hanno notato che,ultimamente,caricare ed aprire le pagine del forum è di una lentezza avvilente [V] Sono l'unico?? Come si suol dire: "mal comune,mezzo gaudio" [] Grazie a tutti,ciao Paolone
    [center:28kubiwb]"Li ho visti i ragazzi del '99.Andavano in prima linea cantando.Li ho visti tornare in esigua schiera.Cantavano ancora" (Armando Diaz)[/center:28kubiwb]
    [center:28kubiwb]...chi non ha spada,venda il mantello e ne compri una... (Luca,22 1 71)[/center:28kubiwb]
    [center:28kubiwb]Socio F.I.S.A.T. www.fisat.us[/center:28kubiwb]

  2. #2
    Utente registrato
    Data Registrazione
    Jun 2006
    Messaggi
    37,658
    Probabilmente non sei al corrente di tutto quello che è successo in questi giorni,e forse è meglio così.
    Detto questo ti/vi chiedo di pazientare ancora un po',penso che a breve tutto dovrebbe tornare alla normalità*.
    Ovviamente non sei l'unico che ha il forum lento,ma Tutti!
    Non vedo l'ora che si ritorni alla normalità*,la "militaria" chiama....

  3. #3
    Utente registrato L'avatar di leon1949
    Data Registrazione
    Oct 2005
    Località
    Lombardia milano
    Messaggi
    3,706
    stesso problema lentezza esasperante ma noi teniamo duro leon

  4. #4
    Utente registrato L'avatar di Alpino X
    Data Registrazione
    Sep 2007
    Località
    Angolo Terme (BS)
    Messaggi
    3,368
    Praticamente impossibile usare il forum.
    Ci vediamo a Novegro.
    <<< Nec videar dum sim >>>

  5. #5
    Banned
    Data Registrazione
    Jan 2008
    Località
    Venezia
    Messaggi
    5,055
    Anch'io da qualche giorno non riesco ad usare il forum se non la mattina, ma è sempre lentissimo![ciao2]

  6. #6
    Utente registrato
    Data Registrazione
    Jul 2007
    Località
    San Francesco al Campo(TO)
    Messaggi
    4,463
    Mulon
    la "militaria" chiama....
    Risposta
    ......e anche le fortificazioni!!!
    Al momento attuale,almeno qui da me la situazione di caricamento è BUONA e si riece a passare da una pagina all'altra senza penare!
    [ciao2]Gianfranco
    Gianfranco

  7. #7
    Moderatore L'avatar di Italien
    Data Registrazione
    Jul 2006
    Località
    Genova e Massa Carrara
    Messaggi
    4,855
    <font color="blue">Adesso la velocità* pare ottimale.
    Tuttavia, questi problemi sono già* stati oggetto di ampio dibattito in ogni sede possibile e immaginabile.
    Dal momento che si sta lavorando alacremente x risolverli prima possibile, sarebbe opportuno limitarne la pubblicità* a livelli accettabili.
    Grazie (a tutti) per la collaborazione.
    </font id="blue">
    LA MIA PAGINA "FORTIFICATA" SU FACEBOOK©: http://www.facebook.com/pages/Italien/323925510817

    Nel mezzo del cammin di questa vita, mostrassi alfin la truce metà oscura...
    ché la pazienza mia era finita, e lo baston calassi su ogne testa dura.


    Fatti non fummo, a viver come inermi... bensì pello inimico, far divorar dai vermi.


  8. #8
    Utente registrato
    Data Registrazione
    Aug 2007
    Località
    Depressione di Al Qattara ????? ???????
    Messaggi
    533
    Vi ringrazio delle delucidazioni...attendo paziente il ripristino della funzionalità* [] Ciao Paolone
    [center:28kubiwb]"Li ho visti i ragazzi del &#39;99.Andavano in prima linea cantando.Li ho visti tornare in esigua schiera.Cantavano ancora" (Armando Diaz)[/center:28kubiwb]
    [center:28kubiwb]...chi non ha spada,venda il mantello e ne compri una... (Luca,22 1 71)[/center:28kubiwb]
    [center:28kubiwb]Socio F.I.S.A.T. www.fisat.us[/center:28kubiwb]

  9. #9
    Utente registrato
    Data Registrazione
    Apr 2007
    Località
    Emilia Romagna
    Messaggi
    800
    Solo oggi, dopo due giorni d'astinenza, sono riuscito di nuovo a connettermi al forum.
    Solo che non era lento, non esisteva proprio! Mi dava "impossibile connettermi al server"!!
    Mick

  10. #10
    Utente registrato
    Data Registrazione
    Nov 2007
    Località
    Bologna
    Messaggi
    7,022
    Citazione Originariamente Scritto da micky

    Solo oggi, dopo due giorni d'astinenza, sono riuscito di nuovo a connettermi al forum.
    Solo che non era lento, non esisteva proprio! Mi dava "impossibile connettermi al server"!!
    E' successa anche a me la stessa identica cosa []

Pagina 1 di 2 12 UltimaUltima

Permessi di scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •