Risultati da 1 a 2 di 2

Discussione: Foto scomparse in alcune discussioni?

  1. #1
    Utente registrato L'avatar di Festungsartillerie
    Data Registrazione
    Apr 2007
    Localitā
    Veneto - Verona
    Messaggi
    990

    Foto scomparse in alcune discussioni?

    Segnalazione di servizio ai cortesi Amministratori: in questo momento (ma anche ieri sera sul tardi) non sono visibili alcune immagini inserite da utenti almeno in due sezioni.
    Capita solo a me?
    Sono regolarmente connesso col login effettuato, e vedo tutte le foto in altre discussioni. Ho provato sia con Firefox che Explorer come browser.

    Forse questo dipende dal fatto che ieri sera per un po' di tempo il forum č stato irraggiungibile, ci sono stati problemi col server?

    Un'immagine manca qui, inserita da Po River Crossing il 25/01 alle 14.25:

    viewtopic.php?f=279&t=37540



    altre foto mancanti qui, inserite da Kleiner Pal il 25/01 alle 17.30:

    viewtopic.php?f=41&p=672987#p672987

  2. #2
    Moderatore L'avatar di Decca
    Data Registrazione
    May 2007
    Localitā
    Dolo - Veneto
    Messaggi
    2,008

    Re: Foto scomparse in alcune discussioni?

    Si , noto anche io che il ripristino del sistema di ieri notte tarda ha causato qualche problema ai post del pomeriggio di ieri.
    Ora vediamo di trovare una soluzione o arginare comunque il problema.

    Mi trovate anche su FacebookŠ: Fortificazioni Militari & Artiglieria
    La pagina ufficiale del progetto "Database Cementisti" : Database Cementisti

Permessi di scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB č Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] č Attivato
  • Il codice [VIDEO] č Disattivato
  • Il codice HTML č Disattivato