Risultati da 1 a 6 di 6

Discussione: Funzione CITAZIONE irregolare?

  1. #1
    Utente registrato
    Data Registrazione
    Jul 2007
    Località
    San Francesco al Campo(TO)
    Messaggi
    4,463

    Funzione CITAZIONE irregolare?

    Ho appena finito di inserire un intervento in un Topic ed ho usato la funzione CITAZIONE.
    Invece di apparire la solita scritta"Citazione" in piccolo seguita dalla medesima,non ' più comparsa la scritta citazione e quest'ultima appare con lettere molto grandi.Infine invece della faccina che fa CIAO e apparsa la scritta ciao2.
    Succede anche a qualche altro oppure ho sbagliato qualcosa?
    [ciao2]Gianfranco
    Gianfranco

  2. #2
    Utente registrato L'avatar di Andrea58
    Data Registrazione
    Mar 2008
    Località
    Lombardia
    Messaggi
    10,266
    Su una mia a Giancarlo la citazione è giusta ma anche nella mia risposta non compaiono le faccine ma i simboli.
    Però oggi è il 17, sarà* quello?
    Ciao
    Andrea
    Homo homini lupus. Draco dormiens nunquam titillandus
    lo spirito di Cesare, vagante in cerca di vendetta, con al suo fianco Ate uscita infocata dall'inferno, entro questi confini con voce di monarca griderà "Sterminio", e scioglierà i mastini della guerra, così che questa infame impresa ammorberà la terra col puzzo delle carogne umane gementi per la sepoltura.

  3. #3
    Moderatore L'avatar di Centerfire
    Data Registrazione
    Aug 2005
    Località
    Firenze - Toscana
    Messaggi
    4,576
    Sì, ho notato anche io che ci sono dei problemi funzionali...
    Lo Staff stà* lavorando per rimuovere i bug...
    Maledetti bachétti!
    Io (ne) ho viste cose che voi umani non potreste immaginarvi.
    Navi da combattimento in fiamme al largo dei bastioni di Orione;
    e ho visto i raggi B balenare nel buio vicino alle porte di Tannhauser.
    E tutti quei momenti andranno perduti nel tempo come lacrime nella pioggia.
    È tempo di morire. (Blade Runner)

  4. #4
    Utente registrato L'avatar di Alpino X
    Data Registrazione
    Sep 2007
    Località
    Angolo Terme (BS)
    Messaggi
    3,368

    Sì, ho notato anche io che ci sono dei problemi funzionali...
    Lo Staff stà* lavorando per rimuovere i bug...
    Maledetti bachétti!
    Quoto ahimè[]
    <<< Nec videar dum sim >>>

  5. #5
    Utente registrato L'avatar di Alpino X
    Data Registrazione
    Sep 2007
    Località
    Angolo Terme (BS)
    Messaggi
    3,368
    E nel quotare guardate un po'...[^][^][^]
    <<< Nec videar dum sim >>>

  6. #6
    Utente registrato
    Data Registrazione
    Nov 2007
    Località
    Bologna
    Messaggi
    7,022
    Si, anch'io ho riscontrato gli stessi problemi.

Permessi di scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato