Risultati da 1 a 4 di 4

Discussione: ho perso

  1. #1
    Utente registrato L'avatar di leon1949
    Data Registrazione
    Oct 2005
    Località
    Lombardia milano
    Messaggi
    3,706

    ho perso

    ho perso la funzione che mi avvisa con un email delle risposte agli argomenti del forum come riprestinarla?
    grazie

  2. #2
    Utente registrato L'avatar di Blaster Twins
    Data Registrazione
    Apr 2007
    Località
    Piemonte
    Messaggi
    24,090

    Re: ho perso

    Quando rispondi ad un topic spunti la casella apposita prima di inserire il tuo post.
    A/F 505 PIR 82ND AIRBORNE DIVISION "ALL AMERICAN"
    H-MINUS
    ALL THE WAY!

    www.progetto900.com

  3. #3
    Utente registrato
    Data Registrazione
    Jun 2006
    Messaggi
    2,060

    Re: ho perso

    la notifica a me funziona in modo molto casuale: le mails arrivano tutte assieme anche con molto ritardo oppure quando mi collego al forum (ma la notifica è vecchia anche di un paio d'ore). Sembra solo che quelle del mp arrivino giuste.

  4. #4
    Utente registrato L'avatar di leon1949
    Data Registrazione
    Oct 2005
    Località
    Lombardia milano
    Messaggi
    3,706

    Re: ho perso

    in effetti era una questione di ritardo grazie

Permessi di scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato