Risultati da 1 a 7 di 7

Discussione: Login

  1. #1
    Utente registrato
    Data Registrazione
    Jul 2007
    Località
    San Francesco al Campo(TO)
    Messaggi
    4,463

    Login

    Ciao,ho fatto l'aggiornamento come richiesto ed adesso mi chiede di fare il Login tutte le volte che entro,pur avendo spuntato "Ricordami ogni volta...."
    Prima dell'ultimo aggiornamento non accadeva.
    E' una conseguenza dell'aggiornamento oppure sbaglio qualcosa io?
    Ciao e grazie.
    Gianfranco
    Gianfranco

  2. #2
    Utente registrato
    Data Registrazione
    Jun 2006
    Messaggi
    37,658

    Re: Login

    Mi ha appena telefonato l'utente Franz ed ha lo stesso problema.

  3. #3
    Utente registrato
    Data Registrazione
    Jul 2007
    Località
    San Francesco al Campo(TO)
    Messaggi
    4,463

    Re: Login

    Citazione Originariamente Scritto da MULON
    Mi ha appena telefonato l'utente Franz ed ha lo stesso problema.
    Grazie Mulon,contento di non essere il solo.
    Vista la mia poca dimestichezza col PC pensavo di aver combinato qualche casino.
    Effettivamente non è poi un gran problema,però se si evita di fare il Login ad ogni accesso è sicuramente più comodo.
    Gianfranco
    Gianfranco

  4. #4
    Utente registrato
    Data Registrazione
    Jun 2006
    Messaggi
    37,658

    Re: Login

    Ciao Gianfranco,vedo solo ora questa segnalazione di Norby:

    viewtopic.php?f=8&t=14301

  5. #5
    Amministratore
    Data Registrazione
    Feb 2006
    Messaggi
    2,540

    Re: Login

    Avete svuotato la cache del computer dopo l'aggiornamento?

    viewtopic.php?f=8&t=14301

    WW
    Amministratore

  6. #6
    Utente registrato
    Data Registrazione
    Mar 2007
    Località
    T.L.T.
    Messaggi
    2,297

    Re: Login

    Si, l'avevo svuotata più volte.
    Vuotata di nuovo e sono riuscita a collegarmi. Ma è una seccatura perchè poi non mi collega automaticamente agli altri siti.

  7. #7
    Utente registrato
    Data Registrazione
    Apr 2006
    Località
    Friuli-Venezia Giulia
    Messaggi
    1,758

    Re: Login

    io ho risolto svuotando la cache del computer (non mi faceva loggare in nessuna maniera) e poi per evitare di dover fare il login ogni volta ho dovuto sostituire anche il collegamento del sito nei "segnalibri" o "preferiti" per chi usa Internet Explorer mettendolo di nuovo in lista una volta loggato correttamente.
    Ciao da Franz
    scavare è bello!
    E’ un mondo difficile: vita intensa, felicità a momenti e futuro incerto...

Permessi di scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato