Pagina 73 di 83 PrimaPrima ... 23637172737475 ... UltimaUltima
Risultati da 721 a 730 di 828

Discussione: Network lentissimo

  1. #721
    Utente registrato
    Data Registrazione
    Nov 2007
    Località
    Bologna
    Messaggi
    7,022
    Citazione Originariamente Scritto da Fabio 90

    Boh... da me funziona tutto bene, forse è un problema di linea. [ciao2]
    Anche oggi tutto bene, probabilmente negli orari in cui mi connetto io il forum funziona sempre. [ciao2]

  2. #722
    Utente registrato
    Data Registrazione
    Jul 2007
    Località
    San Francesco al Campo(TO)
    Messaggi
    4,463
    Torino 1° maggio 2008 ore 18,15
    Io mi sono collegato adesso senza nessun problema.
    TUTTO OK.[:260][:260][:260][:260]
    [ciao2]Gianfranco
    Gianfranco

  3. #723
    Collaboratore
    Data Registrazione
    Dec 2007
    Località
    Liguria
    Messaggi
    8,022
    Stasera si viaggia bene.. []
    Gigi "Viper 4"

    "...Non mi sento colpevole.. Ho fatto il mio lavoro senza fare del male a nessuno.. Non ho sparato un solo colpo durante tutta la guerra.. Non rimpiango niente.. Ho fatto il mio dovere di soldato come milioni di altri Tedeschi..." - Rochus Misch dal libro L'ultimo

  4. #724
    Utente registrato
    Data Registrazione
    Jun 2006
    Messaggi
    37,658
    Io viaggio bene,molto bene,compresi mp finalmente.

  5. #725
    Collaboratore
    Data Registrazione
    Dec 2007
    Località
    Liguria
    Messaggi
    8,022
    Anche oggi devo dire che si viaggia bene sul Forum..
    Gigi "Viper 4"

    "...Non mi sento colpevole.. Ho fatto il mio lavoro senza fare del male a nessuno.. Non ho sparato un solo colpo durante tutta la guerra.. Non rimpiango niente.. Ho fatto il mio dovere di soldato come milioni di altri Tedeschi..." - Rochus Misch dal libro L'ultimo

  6. #726
    Collaboratore
    Data Registrazione
    Dec 2007
    Località
    Liguria
    Messaggi
    8,022
    ERRATA CORRIGE... negli ultimi dieci minuti ho notato un discreto rallentamento sulla navigazione.. []
    Gigi "Viper 4"

    "...Non mi sento colpevole.. Ho fatto il mio lavoro senza fare del male a nessuno.. Non ho sparato un solo colpo durante tutta la guerra.. Non rimpiango niente.. Ho fatto il mio dovere di soldato come milioni di altri Tedeschi..." - Rochus Misch dal libro L'ultimo

  7. #727
    Utente registrato
    Data Registrazione
    Jul 2007
    Località
    San Francesco al Campo(TO)
    Messaggi
    4,463
    Viper4
    ERRATA CORRIGE... negli ultimi dieci minuti ho notato un discreto rallentamento sulla navigazione
    ..
    Risposta:
    A Torino invece gira che è una meraviglia.
    [ciao2]Gianfranco
    Gianfranco

  8. #728
    Collaboratore
    Data Registrazione
    Dec 2007
    Località
    Liguria
    Messaggi
    8,022
    Gianfranco qui invece ho notato un brusco rallentamento che sta ancora durando.. eppure la rete dovrebbe essere tranquilla stamattina.. va bè aspettiamo.. ciao Gigi
    Gigi "Viper 4"

    "...Non mi sento colpevole.. Ho fatto il mio lavoro senza fare del male a nessuno.. Non ho sparato un solo colpo durante tutta la guerra.. Non rimpiango niente.. Ho fatto il mio dovere di soldato come milioni di altri Tedeschi..." - Rochus Misch dal libro L'ultimo

  9. #729
    Utente registrato L'avatar di silent brother
    Data Registrazione
    Aug 2007
    Località
    Emilia Romagna - Modena
    Messaggi
    5,286
    Confermo quanto dice Viper 4, ho fatto caso che però va a tratti, un attimo lento e un attimo veloce.... Ma!
    DANIELE
    "Ad unum pro civibus vigilantes"

  10. #730
    Utente registrato
    Data Registrazione
    Jun 2006
    Messaggi
    37,658
    Da Trieste solo buone nuove,si naviga bene....

Pagina 73 di 83 PrimaPrima ... 23637172737475 ... UltimaUltima

Permessi di scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato