Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 14 di 14

Discussione: Non capisco...

  1. #11
    Utente registrato L'avatar di silent brother
    Data Registrazione
    Aug 2007
    Località
    Emilia Romagna - Modena
    Messaggi
    5,286
    Svelato il mistero![ciao2]
    DANIELE
    "Ad unum pro civibus vigilantes"

  2. #12
    Utente registrato
    Data Registrazione
    Jun 2006
    Messaggi
    37,658
    A me certe volte invece capita di inserire un messaggio,me lo accetta,ma non vedo il mio nome,bensì quello del nome precedente,senza che sia intercorsa una qualsiasi modifica di moderatori e/o amministratori.Cmq,almeno io,non lo reputo un gran problema,l'iportante è che si veda quello che ho detto e,dalle risposte che generalmente ricevo,così è![ciao2][ciao2]

  3. #13
    Utente registrato L'avatar di Blaster Twins
    Data Registrazione
    Apr 2007
    Località
    Piemonte
    Messaggi
    24,090
    A me succede che non mi visualizza più gli mp che invio,ma non importa.Tanto so che li invio.
    A/F 505 PIR 82ND AIRBORNE DIVISION "ALL AMERICAN"
    H-MINUS
    ALL THE WAY!

    www.progetto900.com

  4. #14
    Utente registrato
    Data Registrazione
    Jun 2006
    Messaggi
    37,658
    Forse alla fine è solo un problema del server che sta scoppiando,ma ancora per poco dato che mi sembra che va sempre meglio anche a livello di velocità*.

Pagina 2 di 2 PrimaPrima 12

Permessi di scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato