Risultati da 1 a 5 di 5

Discussione: Problema connessione

  1. #1
    Utente registrato L'avatar di silent brother
    Data Registrazione
    Aug 2007
    Località
    Emilia Romagna - Modena
    Messaggi
    5,286

    Problema connessione

    Nel cambiare pagina ho perso la connessione e mi appariva questa scritta

    Microsoft OLE DB Provider for ODBC Drivers error '80040e31'

    [MySQL][ODBC 3.51 Driver][mysqld-4.1.22-standard-log]MySQL server has gone away

    /Forum/inc_yellow_note.asp, line 36

    Non riuscivo più a connettermi, mi è apparsa pure ad aprire questa nuova discussione, la stessa mi appariva nell'aprire dei topic, non riuscivo più a fare niente...
    DANIELE
    "Ad unum pro civibus vigilantes"

  2. #2
    Amministratore
    Data Registrazione
    Feb 2006
    Messaggi
    2,540
    ????????

    ma il problema persiste o è stato momentaneo????

    WW
    Amministratore

  3. #3
    Utente registrato L'avatar di silent brother
    Data Registrazione
    Aug 2007
    Località
    Emilia Romagna - Modena
    Messaggi
    5,286
    No, è durato cinque minuti e poi fine.
    Ora è tutto regolare!
    Comunque grazie![]
    DANIELE
    "Ad unum pro civibus vigilantes"

  4. #4
    Utente registrato
    Data Registrazione
    Apr 2005
    Località
    Veneto
    Messaggi
    1,790
    E' stata colpa mia stavo lavorando sul server per cercare di capire cosa c'è che non va con l'inserimento foto e a forza di provare devo aver toccato il tasto sbagliato
    chiedo scusa

  5. #5
    Utente registrato L'avatar di silent brother
    Data Registrazione
    Aug 2007
    Località
    Emilia Romagna - Modena
    Messaggi
    5,286
    Nessun problema, tutto è risolto![:264]
    DANIELE
    "Ad unum pro civibus vigilantes"

Permessi di scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato