Risultati da 1 a 4 di 4

Discussione: Problema identificazione

  1. #1
    Utente registrato
    Data Registrazione
    Mar 2008
    Località
    Emilia Romagna
    Messaggi
    157

    Problema identificazione

    Ciao, mi dispiace opprimervi ancora(siccome ho visto che state facendo un gran lavoro e per questo vi ringrazio!!) ma ho un problema relativo all'identificazione, mi spiego..
    allora, una volta entrato nel forum faccio il "login" e tutto fila liscio. Poi entrato nella discussione "spazzolini da denti USA", nel settore dei ritrovamenti ed identificazione, mi dice:


    Connetti a forum.worlwar.it

    Il server forum.worldwar.it all'indirizzo forum.worldwar.it richiede un nome utente e una password.

    Avviso: il server ha richiesto che il nome utente e la password siano inviati senza protezione, ovvero mediante autenticazione di base senza l'uso di una connessione protetta.


    Poi mi dice di inserire:

    nome utente:
    password:


    Io reiserisco nuovamente i dati con cui ho effettuato precedentemente il "login" ma mi rimane sempre aperta questa finestra. Ho notato che lo fa solo per il post sugli spazzolini USA. Potete dirmi come risolvere il problema?

    Vi ringrazio anticipatamente!![ciao2]

    Luca
    Luca

  2. #2
    Collaboratore L'avatar di EnzoLuca
    Data Registrazione
    Apr 2007
    Località
    Agrate Brianza MB
    Messaggi
    2,886
    Ciao. Enzo
    "Non abbiate paura"

  3. #3
    Utente registrato
    Data Registrazione
    Jun 2006
    Messaggi
    37,658
    Biogna avere solo ancora un po' di pazienza,a brve sarà* tutto a posto.

  4. #4
    Utente registrato
    Data Registrazione
    Mar 2008
    Località
    Emilia Romagna
    Messaggi
    157
    Grazie enzoluca!!chiedo scusa per aver creato un altro post.
    Luca

Permessi di scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato