Risultati da 1 a 8 di 8

Discussione: problema mp ddaydodgers e loupie...

  1. #1
    Utente registrato
    Data Registrazione
    May 2006
    Località
    Lombardia
    Messaggi
    1,592

    problema mp ddaydodgers e loupie...

    ragazzi vi sono arrivati i miei mp? scusa per la discussione magari fuori luogo.[ciao2]

  2. #2
    Utente registrato
    Data Registrazione
    Jun 2006
    Messaggi
    2,060
    hai fatto bene ad aprirla! Anche a me sembra che non sempre i mp arrivino ...

  3. #3
    Utente registrato
    Data Registrazione
    May 2006
    Località
    Lombardia
    Messaggi
    1,592
    bene speriamo che si risolva!![ciao2]

  4. #4
    Collaboratore L'avatar di EnzoLuca
    Data Registrazione
    Apr 2007
    Località
    Agrate Brianza MB
    Messaggi
    2,886
    Anch'io ho avuto problemi con i MP. Avevo aperto un topic a marzo... http://www.milistory.net/forumtopic.asp?TOPIC_ID=9355

    Ultimamente non stò mandando MP quindi non posso dire se ora funzionano correttamente.

    Quelli che non arrivano al destinatario finiscono nella vostra lista dei MP inviati o no? A me non ci finivano.
    Ciao
    Ciao. Enzo
    "Non abbiate paura"

  5. #5
    Utente registrato
    Data Registrazione
    Jun 2006
    Messaggi
    2,060
    ciao, vi confermo che i messaggi a cui mi riferivo non sono stati salvati negli Inviati. Ergo deduco che non sono mai stati spediti/ricevuti. Ne avevo mandato uno a MP38 l'altra settimana ...

  6. #6
    Moderatore L'avatar di Italien
    Data Registrazione
    Jul 2006
    Località
    Genova e Massa Carrara
    Messaggi
    4,855
    Già* che siamo in tema... ho riscontrato questa anomalia (?):
    I MP mandati attraverso la routine "nuovo msg" arrivano e vengono salvati tra gli inviati, quelli mandati attraverso l'icona nei topic o dalla scheda personale del destinatario arrivano ma non vengono salvati.
    Ed è parecchio tempo (quasi un anno) che noto questo fatto...
    Saluti a tutti.
    LA MIA PAGINA "FORTIFICATA" SU FACEBOOK©: http://www.facebook.com/pages/Italien/323925510817

    Nel mezzo del cammin di questa vita, mostrassi alfin la truce metà oscura...
    ché la pazienza mia era finita, e lo baston calassi su ogne testa dura.


    Fatti non fummo, a viver come inermi... bensì pello inimico, far divorar dai vermi.


  7. #7
    Collaboratore
    Data Registrazione
    Dec 2007
    Località
    Liguria
    Messaggi
    8,022
    Sinceramente non ho fatto caso a queste problema.. a me rimane sempre la lentezza mostruosa ad aprire i MP..
    Gigi "Viper 4"

    "...Non mi sento colpevole.. Ho fatto il mio lavoro senza fare del male a nessuno.. Non ho sparato un solo colpo durante tutta la guerra.. Non rimpiango niente.. Ho fatto il mio dovere di soldato come milioni di altri Tedeschi..." - Rochus Misch dal libro L'ultimo

  8. #8
    Utente registrato
    Data Registrazione
    Jun 2006
    Messaggi
    2,060
    Ciao Gigi,

    a me andava anche in freeze il PC x diversi minuti,a volte chiudendomi anche le finestre di Mozilla, aprendo i messaggi privati dalla barra superiore del forum. Ho risolto aprendo sempre i mp dalla pagina principale,tutto in fondo, e non più dalla barra in alto...misteri !

Permessi di scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato