Risultati da 1 a 10 di 10

Discussione: PROBLEMA NELL'INSERIRE NUOVO ARGOMENTO E FOTO

  1. #1
    Utente registrato
    Data Registrazione
    Sep 2007
    Località
    Lazio
    Messaggi
    1,517

    PROBLEMA NELL'INSERIRE NUOVO ARGOMENTO E FOTO

    Salve ragazzi è da ieri che ogni qualvolta apro un nuovo argomento o voglio inserire delle foto, mi richiede continuamente il login facendomi perdere quello che avevo già* inserito ho scritto; vi risulta questo problema?????
    Grazie
    Felix

  2. #2
    Collaboratore L'avatar di EnzoLuca
    Data Registrazione
    Apr 2007
    Località
    Agrate Brianza MB
    Messaggi
    2,886

    Re: PROBLEMA NELL'INSERIRE NUOVO ARGOMENTO E FOTO

    Non so se il problema è lo stesso ma io per vedere cinque post ho dovuto fare quattro volte il login.
    Ciao. Enzo
    "Non abbiate paura"

  3. #3
    Utente registrato
    Data Registrazione
    Sep 2007
    Località
    Lazio
    Messaggi
    1,517

    Re: PROBLEMA NELL'INSERIRE NUOVO ARGOMENTO E FOTO

    Si il problema è lo stesso !!!!

  4. #4
    Utente registrato L'avatar di leon1949
    Data Registrazione
    Oct 2005
    Località
    Lombardia milano
    Messaggi
    3,706

    Re: PROBLEMA NELL'INSERIRE NUOVO ARGOMENTO E FOTO

    è successo anche a mè stamane ora sembra a posto

  5. #5
    Utente registrato
    Data Registrazione
    Jun 2006
    Messaggi
    37,658

    Re: PROBLEMA NELL'INSERIRE NUOVO ARGOMENTO E FOTO

    Felix(e altri), il problema persiste?

  6. #6
    Utente registrato
    Data Registrazione
    Sep 2007
    Località
    Lazio
    Messaggi
    1,517

    Re: PROBLEMA NELL'INSERIRE NUOVO ARGOMENTO E FOTO

    Ciao ora riprovo a inserire le foto e ti faccio sapere.
    felix

  7. #7
    Utente registrato
    Data Registrazione
    Jun 2006
    Messaggi
    37,658

    Re: PROBLEMA NELL'INSERIRE NUOVO ARGOMENTO E FOTO

    Citazione Originariamente Scritto da felix
    Ciao ora riprovo a inserire le foto e ti faccio sapere.
    felix
    Va bene, aspetto.

  8. #8
    Utente registrato
    Data Registrazione
    Sep 2007
    Località
    Lazio
    Messaggi
    1,517

    Re: PROBLEMA NELL'INSERIRE NUOVO ARGOMENTO E FOTO

    OK Giancarlo ora è tutto a posto....e' una scheggia !!!!!!
    Con l'occasione vai a vedere le nuove foto che ho fatto del 35 DD NS64 che mi è finalmente arrivato!!!!
    Ciao e grazie
    Mario

  9. #9
    Utente registrato
    Data Registrazione
    Jun 2006
    Messaggi
    37,658

    Re: PROBLEMA NELL'INSERIRE NUOVO ARGOMENTO E FOTO


  10. #10
    Utente registrato
    Data Registrazione
    Jun 2006
    Località
    Veneto
    Messaggi
    245

    Re: PROBLEMA NELL'INSERIRE NUOVO ARGOMENTO E FOTO

    Salve a tutti,il problema riguardante il login e' capitato anche a me ieri pomeriggio,oggi invece ,tutto bene ,funziona a meraviglia. Alla prossima.Adriano

Permessi di scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato