Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 19 di 19

Discussione: PROBLEMI RISOLTI SUL SERVER !!!!

  1. #11
    Utente registrato
    Data Registrazione
    Mar 2005
    Località
    Veneto
    Messaggi
    796
    Porca paletta....Savoia, ho lavorato fino alle 3.00 per rimetterlo in piedi!!!! [][][][][]
    Lo prendo come impegno personale, perchè non vorrei che qualcuno dei forumisti fosse costretto a guardare Beatifull, nelle pause in cui il forum non funziona...[][][][][]
    Denis

  2. #12
    Moderatore L'avatar di Centerfire
    Data Registrazione
    Aug 2005
    Località
    Firenze - Toscana
    Messaggi
    4,576
    Ed io che pensavo che uno di voi Amministratori fosse entrato nella Santabarbara con la candela accesa in mano!
    I Pc sono creati per dare grane e perdere l'anima a suon di bestemmie! Io dopo 22 anni ho raggiunto la pace ascética!
    Buon lavoro!
    Io (ne) ho viste cose che voi umani non potreste immaginarvi.
    Navi da combattimento in fiamme al largo dei bastioni di Orione;
    e ho visto i raggi B balenare nel buio vicino alle porte di Tannhauser.
    E tutti quei momenti andranno perduti nel tempo come lacrime nella pioggia.
    È tempo di morire. (Blade Runner)

  3. #13
    Utente registrato L'avatar di mauro
    Data Registrazione
    Jul 2005
    Messaggi
    705
    AAAaahhhh ecco cos'era !!! Avevo iniziato a prendere a calci il mio PC,... poveraccio stavolta non ne aveva colpa... []
    ciao e grazie!
    mauro

  4. #14
    Utente registrato
    Data Registrazione
    Jul 2005
    Località
    Lombardia
    Messaggi
    771
    Ciao Denis, volevo segnalarti, nell'eventualità* non ti fossi accorto, che adesso sembra funzionare tutto bene, però il server non accetta allegati ai post.
    Forza e coraggio
    HANDE WEG VOM LAND TIROL

  5. #15
    Utente registrato
    Data Registrazione
    Sep 2005
    Messaggi
    206
    Citazione Originariamente Scritto da mauro

    AAAaahhhh ecco cos'era !!! Avevo iniziato a prendere a calci il mio PC,... poveraccio stavolta non ne aveva colpa... []
    ciao e grazie!
    mauro
    [][][][]
    cerco fotografie originali di Fallschirmjäger

  6. #16
    Utente registrato
    Data Registrazione
    Mar 2005
    Località
    Veneto
    Messaggi
    796
    Scusate, il post doppio ma ci sono due discussioni aperte!!!
    Il problema allegati mi sembra risolto, perlomeno da me funziona adesso...fatemi sapere.
    Denis

  7. #17
    Moderatore
    Data Registrazione
    Sep 2005
    Località
    Estero
    Messaggi
    1,275
    ...Meno male che ha ripreso a funzionare però, sbaglio, od è più lento nell'apertura delle pagine???
    Se non è vero non uccidetemi[]

  8. #18
    Utente registrato
    Data Registrazione
    Mar 2005
    Località
    Veneto
    Messaggi
    796
    Puo essere! al momento si trova su di un server provvisorio...appena ho sistemato l'altro bast[:49][:208][:209]o lo rimettero su quello più veloce...per il momento... chi va piano va sano e va lontano...[][]

    Per il resto fanculo fanculo anche il server [:54] che mi ha fatto passare un compleanno di M...

    Ciao a tutti!!!![][][][]
    Denis

  9. #19
    Utente registrato
    Data Registrazione
    Sep 2005
    Località
    italia
    Messaggi
    2,046
    DENIS!!!!!DENIS!!!!!!DENIS!!!!!!!! DENIS!!!!!!!!
    QUANTO MAIOR ERIS, TANTO MODERATOR ESTO

Pagina 2 di 2 PrimaPrima 12

Permessi di scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
  • Il codice BB è Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] è Attivato
  • Il codice [VIDEO] è Disattivato
  • Il codice HTML è Disattivato